返回首页 | 一键访问 | 收藏本站 | 免费素材分享QQ群:1023538014

当前位置:首页 > JS代码 > 弹出提示 > IE浏览器版本过低iealert提示Jquery插件
下载地址

IE浏览器版本过低iealert提示Jquery插件

IE浏览器版本过低iealert提示Jquery插件是一款非常实用的功能特效,虽然现在很多网站都已经放弃对IE6的支持,但是也会部分的用户使用的IE6浏览器,在没有友好的提示下用IE6打开网站的话就会看起很乱,浏览者可能看一次就不想看了,这样会导致浏览者流失,iealert插件刚好解决了这个问题!

IE浏览器版本过低iealert提示Jquery插件

«
»
花米素材免费素材网